您已经选择

缩小范围

新闻

QT 5.0 现在起支持Colibri T30


2013年7月19日星期五

Icon for QtQt provider ICS did publish a blog post on how to use Qt 5.0 on Linux with our Colibri T30.